Hola Sergio Andrés, ese error se debe a que la función “rwa_read()” es propia del package de rwhatsapp. Ahí no la está reconociendo, es decir, ejecuta primero la instalación del package, antes de cargar cualquier librería con:

install.packages(“rwhatsapp”)

Saludos.

Aprendiz constante, amante de la tecnología. #G3ekArmy, Web Developer & Data Enthusiast. Coordinador académico & Instructor en KMMX. Organizador de #KotlinCDMX.

Get the Medium app

A button that says 'Download on the App Store', and if clicked it will lead you to the iOS App store
A button that says 'Get it on, Google Play', and if clicked it will lead you to the Google Play store